Forum Wiki Galerie Kontakt Wie man Fragen richtig stellt. Tutorial Forum
Zurück   GIMP-Forum 3.0 > Probleme > Technische Fragen

Hinweise
Alt 14.11.2017, 00:06   #1
Pingponguin
Neuer Benutzer
 
Registriert seit: 26.01.2015
Beiträge: 26
Standard G'MIC wird nicht mehr angezeigt

Hallo,

ich schaffe es nicht mehr G'MIC in Gimp zu integrieren.
Ich habe Win 10 und Gimp nicht auf Laufwerk C: installiert.
Egal wo ich G'MIC installiere, es taucht nicht in Gimp auf. Bisher war das nie ein Problem. Was mache ich falsch?

Danke und Gruß Pingpong
Pingponguin ist offline   Mit Zitat antworten
 

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
[Gelöst] Filter werden nicht angezeigt; Dateiformat wird nicht erkannt Destelle Technische Fragen 3 21.04.2017 18:53
PytonFu en Gmic, Plugin PeterPKHG Skripte 3 14.09.2016 13:41
[GIMP Registry] - Film Emulation Presets with G'MIC (Similar to VSCO) Wilber GIMP 0 04.09.2013 22:03
GMIC mit einem neuem Filter (Fractalius) JanKardel Plug-ins 4 30.09.2011 23:17


Alle Zeitangaben in WEZ +2. Es ist jetzt 22:31 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.