Forum Wiki Galerie Kontakt Wie man Fragen richtig stellt. Tutorial Forum
Zurück   GIMP-Forum 3.0 > Probleme > Technische Fragen

Hinweise
Alt 07.04.2015, 12:02   #1
gimp1001
Neuer Benutzer
 
Registriert seit: 07.04.2015
Beiträge: 4
Standard Gimp startet nicht mehr, Fehlermeldung

Hallo an das Forum,

mein geliebte Programm gimp startet nur noch mit folgender Fehlermeldung in einem separatem Fenster:

There was an error parsing the menu definition from image-menu.xml: Failed to open file 'C:\Program Files\GIMP-2.0\share\gimp\2.0\menus\image-menu.xml': No such file or directory

Beim klick darauf ist das Fenster weg, es kann aber kein Bild zur Bearbeitung geladen werden,...
Beim neustart immer dasselbe, eine Neuinstallation des Programmes hat auch nicht geholfen, Windows 7 32 bit

über hilfreiche Tipps würde ich mich sehr freuen,
Gruß Stephan
gimp1001 ist offline   Mit Zitat antworten
 

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Fehlermeldung bei Start von GIMP nach Installation von Erweiterungspack Uli Plug-ins 1 19.01.2015 00:38
Gimp besorgen und installieren. Rebell Technische Fragen 106 28.10.2014 18:30
[GIMP Registry] - GIMP Book Wilber GIMP 0 22.01.2012 12:50


Alle Zeitangaben in WEZ +2. Es ist jetzt 19:48 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.