Forum Wiki Galerie Kontakt Wie man Fragen richtig stellt. Tutorial Forum
Zurück   GIMP-Forum 3.0 > Probleme > Technische Fragen

Hinweise
Alt 10.05.2019, 13:13   #3
KRABAT52
Neuer Benutzer
 
Registriert seit: 19.03.2019
Beiträge: 3
Daumen hoch

Zitat:
Zitat von ursa major Beitrag anzeigen
Hi KRABAT52!

Wenn es dort nicht auftauchen sollte musst Du den Ordner mit dem Theme vielleicht direkt mit GIMP verknüpfen, was Du in den Einstellungen unter "Ordner" > "Themes" machen kannst (auf der rechten Seite oben links "Einen neuen Ordner hinzufügen", oben rechts "Einen Dateiauswahldialog zum..." anklicken und den Ordner mit dem Theme suchen, dann mit "OK" bestätigen).

Allerdings bin ich nicht sicher ob auch alle Themes mit GIMP 2.10... funktionieren. Ich hatte da mit einigen schon unter GIMP 2.8... Probleme.


Der Hinweis, einen Ordner zu verknüpfen, hat geholfen!


Herzlichen Dank für die schnelle Hilfe!

Krabat
KRABAT52 ist offline   Mit Zitat antworten
 

Lesezeichen

Stichworte
themes

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Gimp 2.10 auf Mac installieren uwexphl Technische Fragen 1 04.10.2018 08:45
Habe erhebliche Problem beim installieren von GIMP 2.10 Grauhaupt Technische Fragen 2 26.07.2018 06:51
GIMP 2.10 und 2.10.2 sind erschienen Asmodis Neues von GIMP 0 24.05.2018 00:12
[GIMP News] - GIMP 2.10 blockers and the road to█3.0 Wilber GIMP 0 12.06.2017 20:40
Brushed Soul KDM Theme Mefisto Andere 4 17.11.2008 16:02


Alle Zeitangaben in WEZ +2. Es ist jetzt 06:55 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.