Forum Wiki Galerie Kontakt Wie man Fragen richtig stellt. Tutorial Forum
Zurück   GIMP-Forum 3.0 > Probleme > Technische Fragen

Hinweise
Alt 23.09.2018, 16:00   #1
Bacchus
Neuer Benutzer
 
Registriert seit: 23.09.2018
Beiträge: 1
Standard Plug-In separate+-0.5.8 verursacht einen Fehler

Ich habe in Gimp 2.10.6 das Plugin separate instaliert um CMYK zu erstellen/Umwandeln. Beim öffnen kommt die Fehlermeldung das die Datei Libtiff3.dll nicht gefunden werden kann.
Ich habe die Datei auch mal neu runter geladen und ersetzt. Die Felermeldung kommt trotz den.
Hat einer eine Idee.
Grüße
Siegfried
Miniaturansicht angehängter Grafiken
Klicke auf die Grafik für eine größere Ansicht

Name:	Gimp-Fehler.JPG
Hits:	71
Größe:	74,8 KB
ID:	6324  
Bacchus ist offline   Mit Zitat antworten
 

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.

Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 16:58 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.