Forum Wiki Galerie Kontakt Wie man Fragen richtig stellt. Tutorial Forum
Zurück   GIMP-Forum 3.0 > Probleme > Archiv > Hilfe und Fragen

Hinweise
Alt 28.08.2010, 22:35   #1
Chris5000
Benutzer
 
Registriert seit: 21.10.2008
Beiträge: 35
Ausrufezeichen Bild in Projekt einfügen nicht möglich

Hi!

War lange Zeit inaktiv, nun wieder da mit einer Frage

Ich arbeite derzeit dieses Tutorial ab. Das Problem was ich aktuell habe ist, dass ich das, was ab ca. 05:05 Minuten gemacht wird nicht selber nachstellen kann. Heißt in dem Fall das wenn ich ein Bild in mein Projekt einfügen will, es automatisch alleine mit einem weißen Hintergrund dasteht. Die anderen (farbigen) Ebenen sind somit also nicht sichtbar.

Wenn ich dann zBsp. die Deckkraft verändere, geht der Effekt auch auf das eingefügte Foto über. Wüsste also nicht wo das Problem ist. Ich meine mich zu erinnern das es früher ganz einfach war, das Problem zu lösen...

Hoffe ihr könnt euch so in etwa denken was ich meine... Screenshots posten wäre ungünstig - Sind private Fotos die ja nicht unbedingt jeder sehen muss

Habe auch gesucht, ob es eine simple Möglichkeit gibt. Das was ich aber gefunden habe hatte nicht so richtig was mit dem speziellen Problem zu tun.

Hoffe aber auf jeden Fall mal auf Antworten!

Geändert von Chris5000 (28.08.2010 um 23:02 Uhr)
Chris5000 ist offline  
 

Lesezeichen

Stichworte
bild einfügen , einfügen

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Bilder verschmelzen (Anfängertutorial) lumpi Grundlagen 106 18.08.2011 12:11


Alle Zeitangaben in WEZ +2. Es ist jetzt 01:05 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.