Forum Wiki Galerie Kontakt Wie man Fragen richtig stellt. Tutorial Forum
Zurück   GIMP-Forum 3.0 > Probleme > Archiv > Hilfe und Fragen

Hinweise
Alt 24.07.2010, 18:31   #1
Lena74
Neuer Benutzer
 
Registriert seit: 24.07.2010
Beiträge: 3
Beitrag GAP (animationen)

Hallo

Ich hab ein kleines Problem mit GAP!
als ich das instaliert habe stand bei gimp oben nur " Videos" und nicht mehr .
Bei einer Freundin waren da viel mehr effekte wie bei Filter/render/Retro Backround. und ich habe das nicht. und bei ihr standen nicht nur videos auch ATG und Skript-fu. und ich wollte ein tut nachmachen und es geht nciht weil ich das nicht habe
Wär nett wenn ich mal einen Tipp bekomme was da vieleicht schief gelaufen ist

Liebe grüße Lena

Geändert von Lena74 (24.07.2010 um 18:48 Uhr)
Lena74 ist offline  
 

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Animationen erstellen (Teil 1) Rebell Grundlagen 44 24.08.2010 09:59
Animationen & Zeichentrick (GIMP only, kein GAP) baz_o_matic Andere 7 16.11.2008 00:43
GAP 2.4.0 gefunden Cofrap GIMP-Ressourcen 2 09.10.2008 22:52
Animationen erstellen (Teil 2) Rebell Grundlagen 11 05.09.2006 02:26


Alle Zeitangaben in WEZ +2. Es ist jetzt 03:02 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.