Forum Wiki Galerie Kontakt Wie man Fragen richtig stellt. Tutorial Forum
Zurück   GIMP-Forum 3.0 > Probleme > Archiv > Technische Fragen

Hinweise
Alt 01.11.2010, 19:22   #1
Oldy62
Neuer Benutzer
 
Registriert seit: 01.11.2010
Beiträge: 1
Standard Kann Pluginsammlung nicht registrieren

ich möchte eine Pluginsammlung (gimp-pluin-registry)über Synaptic installieren, jedoch bricht die Installation mit einer Fehlermeldung ab
Code:
E: /var/cache/apt/archives/gimp-plugin-registry_3.2-1_i386.deb: 
Versuche, »/usr/lib/gimp/2.0/plug-ins/file-xmc« zu überschreiben, 
welches auch in Paket gimp 2.7.3-2010
Ich nutze Gimp 2.7.3 unter Ubuntu 10.10. Vor dem Update von Ubuntu 10.04
auf 10.10 gabe es dieses Problem nicht. Habe auch die Gimp-Quellen für
Ubuntu 10.10 eingerichtet.
Komplette Deinstallation von Gimp mit alles Zusätzen und anschließende
Neuinstallation brachte keine Besserung.

Wer kann helfen?

lg
Uwe

Geändert von Oldy62 (01.11.2010 um 21:17 Uhr)
Oldy62 ist offline  
 

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
[board] Fehler beim Registrieren - E-Mail ging nicht raus TigerDE2 Gimpforum 13 08.07.2004 18:59


Alle Zeitangaben in WEZ +2. Es ist jetzt 18:38 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.