Forum Wiki Galerie Kontakt Wie man Fragen richtig stellt. Tutorial Forum
Zurück   GIMP-Forum 3.0 > Arbeiten mit Gimp > GIMP-Ressourcen > Plug-ins

Hinweise
Alt 17.07.2012, 01:08   #1
Jwh
Neuer Benutzer
 
Registriert seit: 17.07.2012
Beiträge: 3
Standard Resynthesizer funktioniert nicht wie er soll...

Hallo,

Gimp 2.8 unter Windows 7, 32bit
plug-in Resynthesizer compiled version resynthesizer-for-Windows-0.13b.zip runtergeladen.
resynthesizer.exe in plug-ins kopiert
smart-enlarge.scm und smart-remove.scm in scripts kopiert

Beim Neustart wird dieser Filter dann auch fein unter Filter/Abbilden gezeigt.

Foto: Ein braunes Gebäude, umgeben von Wiesen und Sträuchern, ein blauer, leicht bewölkter Himmel.

Auf dem Gebäude einen schwarzen "Flecken" mit 'freier Auswahl' markiert.
Filter so benutzt wie eingestellt.

Das Resultat: setzt mir einen blauen Himmel in die Auswahl, also so als hätte ich den Stempel benutzt.

Habe danach mit anderen Bildern und mit verschiedenen Einstellungen am Filter versucht, leider mit gleichem oder ähnlichem Resultat.

Ich rauf' mir seit zwei Tagen die Haare und frage mich was ich wohl falsch gemacht haben könnte.

Weiss wer mehr? Vielen Dank!
BG
Jwh ist offline   Mit Zitat antworten
 

Lesezeichen

Stichworte
filter , resynthesizer , stempel

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
[GIMP Registry] - Resynthesizer v1.0 released Wilber GIMP 0 16.04.2011 00:40
Resynthesizer 0.16 für Windows Stuessy Plug-ins 6 12.03.2011 21:37


Alle Zeitangaben in WEZ +2. Es ist jetzt 07:22 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.