Forum Wiki Galerie Kontakt Wie man Fragen richtig stellt. Tutorial Forum
Zurück   GIMP-Forum 3.0 > Probleme > Archiv > Hilfe und Fragen

Hinweise
Alt 08.11.2012, 10:13   #4
Kivánok
Neuer Benutzer
 
Registriert seit: 07.11.2012
Beiträge: 2
Standard

Hallo,

danke für eure Antworten,

haben gestern Abend den Gimpshop gelöscht und dafür Gimp2.8 installiert.
Auf dem ersten BlicK habe ich keine großartigen Unterschiede festgestellt.

Auch schon die ersten Versuche mit Gimp unternommen.

Ist zwar ähnlich mit Photoshop aber ich denke ich werde mir da erstmal ein bisschen Literatur reinziehen müssen.

Im Gegensatz zu PSE5 ist es wesentlich langsamer, aber das liegt sicher vorallem an meinem Rechner. Die aktuellste PSE Version wird wahrscheinlich auch nicht schneller laufen.

Schön dass ich hier gleich ein Forum gefunden habe, wo man als Einsteiger kompetente Antworten bekommt.

Grüße

Kivánok
Kivánok ist offline  
 

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
GIMP 2.6.1 schumaml Neues von GIMP 37 29.10.2008 00:18
The GIMP 2.2-pre1 (Halloween Release) schumaml Neues von GIMP 2 14.11.2004 20:12
The GIMP 2.0.6 schumaml Neues von GIMP 0 03.11.2004 13:07


Alle Zeitangaben in WEZ +2. Es ist jetzt 12:27 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.