Forum Wiki Galerie Kontakt Wie man Fragen richtig stellt. Tutorial Forum
Zurück   GIMP-Forum 3.0 > Probleme > Archiv > Technische Fragen

Hinweise
Alt 18.05.2012, 22:19   #14
schumaml
Erfahrener Benutzer
 
Benutzerbild von schumaml
 
Registriert seit: 21.01.2004
Ort: Leinfelden
Beiträge: 6.759
Standard

Zitat:
Zitat von apa Beitrag anzeigen
Merkwürdig war, dass gimp 2.8.0 mind. XP SP2 verlangte und das entsprach genau meinem XP
Das war ein Fehler in der Sprachdatei des Installers - der setzt SP3 voraus - und ist mittlerweile behoben.
schumaml ist offline  
 

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
The GIMP 2.2-pre1 (Halloween Release) schumaml Neues von GIMP 2 14.11.2004 20:12


Alle Zeitangaben in WEZ +2. Es ist jetzt 07:14 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.