Forum Wiki Galerie Kontakt Wie man Fragen richtig stellt. Tutorial Forum
Zurück   GIMP-Forum 3.0 > Probleme > Archiv > Technische Fragen

Hinweise
Alt 16.02.2010, 12:54   #1
blackblood
Neuer Benutzer
 
Benutzerbild von blackblood
 
Registriert seit: 03.12.2007
Ort: Frankonia / Bavaria
Beiträge: 4
Standard Pfadewerzeug zwingt rechner in die knie

hallo
ich habe ein problem mit dem pfadwerkzeug, wenn ich das benutzen möchte verlangsamt sich Gimp sehr stark, es führt stelleweise soweit das es zu programmabstürzen mit datenverlust kommt.
hat das jemand schonmal gehabt? benutztes BS ist Windows Vista,
Gimpeversion 64bit , 2.6.7, Rechner Intel Quad Core , 8 gb ram
Laut online handbuch von gimp soll diese werkzeug extrem recourrcenschonend sein , was bei mir so garnicht der fall ist.
hat jemand ne ahnung an was das liegen könnte, GEGL ,64bit version?
danke für die mühen.
blackblood ist offline  
 

Lesezeichen

Stichworte
64 bit , absturz , pfade , vista , windows

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Linux Test Rechner? blacktoon OFF-Topic 9 21.10.2008 14:56


Alle Zeitangaben in WEZ +2. Es ist jetzt 06:28 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.