Forum Wiki Galerie Kontakt Wie man Fragen richtig stellt. Tutorial Forum
Zurück   GIMP-Forum 3.0 > Probleme > Technische Fragen

Hinweise
Alt 14.11.2019, 16:31   #2
ursa major
Erfahrener Benutzer
 
Registriert seit: 02.04.2014
Beiträge: 2.663
Standard

Hallo uwexphl!

Ich bin leider kein Mac-User und kann daher keine direkte Lösung anbieten. Ich hatte unter Windows aber schonmal ein ähnliches Problem. Das war aber nur eine vorübergehende Sache. Ich habe damals auf die Vorgängerversion von G'MIC downgegradet und es dann mit der Nachfolgeversion wieder versucht. Und da ging es wieder problemlos. Vielleicht haben die Entwickler da irgendeinen Fehler gemacht. Keine Ahnung. In aller Regel sind die Neuerungen ja auch nicht so gravierend, dass man nicht mal ein Update auslassen könnte. Beim bevorstehenden Sprung auf 2.8 wird es da wohl schon anders aussehen, vermute ich.
ursa major ist offline   Mit Zitat antworten
 

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
gmic für die development version installieren DanielDD Technische Fragen 4 26.06.2016 01:24
Kann neues G'mic nicht installieren cabasa Hilfe und Fragen 12 28.10.2014 10:45
[GIMP Registry] - Film Emulation Presets with G'MIC (Similar to VSCO) Wilber GIMP 0 04.09.2013 22:03
GMIC unter Mac OS X installieren Locke Plug-ins 0 19.02.2011 22:00


Alle Zeitangaben in WEZ +2. Es ist jetzt 05:41 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.