Forum Wiki Galerie Kontakt Wie man Fragen richtig stellt. Tutorial Forum
Zurück   GIMP-Forum 3.0 > Probleme > Technische Fragen

Hinweise
Alt 23.05.2018, 14:32   #9
andyC
Neuer Benutzer
 
Registriert seit: 11.11.2012
Beiträge: 11
Standard

Zitat:
Zitat von schumaml Beitrag anzeigen
Nur zur Sicherheit: du hattest auf beiden Systemen auch wirklich den aktuellen Installer getestet? Ich frage das, weil ich in solchen Fällen nicht nur einmal ein "Komisch... ich hätte schwören können, dass..." als Antwort bekommen habe.

Hallo,

ja, habe den jeweils aktuellen genommen.


Gerade eben die Version 2.10.2. auf das 32Bit-System aufgespielt, der Fehler der Werkzeuganzeige am Mauszeiger besteht weiterhin.
Zudem jetzt neu, dass bei den Malwerkzeugen der Linienzug erst beim loslassen gezeigt wird.
andyC ist offline   Mit Zitat antworten
 

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
[Gelöst] animated gif: ein animierter Mauszeiger soll nicht "aufblitzen" allesbunt Hilfe und Fragen 2 25.01.2014 17:30
Doppelter (versetzter) Mauszeiger lafcadio Hilfe und Fragen 3 02.09.2013 11:02
Mauszeiger in Bild + Cur-Format Dark Shadow OFF-Topic 0 22.06.2010 20:54


Alle Zeitangaben in WEZ +2. Es ist jetzt 23:37 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.