Forum Wiki Galerie Kontakt Wie man Fragen richtig stellt. Tutorial Forum
Zurück   GIMP-Forum 3.0 > Probleme > Archiv > Technische Fragen

Hinweise
Alt 01.06.2008, 09:55   #1
Masine
Neuer Benutzer
 
Registriert seit: 31.05.2008
Beiträge: 19
Standard Grafiktablett unter Gimp / Linux

Hi Leute,

habe mir ein Wacom Bamboo-Grafiktablett zugelegt und angeschlossen (OS: Kubuntu Hardy Heron). Habe über die Paketverwaltung xserver-xorg-input-wacom und wacom-tools installiert, und nach einigen im Netz befindlichen Hinweisen sollte das so reichen. Habe dann noch diese Anleitung durchgeackert (die xorg.conf bearbeitet).
Das Tablett wird offensichtlich erkannt (als Mouse-Ersatz kann ich es benutzen). Aber - wie in der oben verlinkten Anleitung angegeben um die Einstellungen vorzunehmen- unter Gimp, Inkscape und auch Krita wird es in den Einstellungen nicht einmal angezeigt. Hat irgendwer einen Tipp für mich? Ist vielleicht der Treiber (0.8.0-3) nicht der Richtige?

LG
Masine

(hier hatte ich nach 42 Hits keine Antwort bekommen)
Masine ist offline  
 

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Gimp besorgen und installieren. Rebell Technische Fragen 106 28.10.2014 17:30
The GIMP 2.2.0 schumaml Neues von GIMP 8 01.07.2006 19:35
The GIMP 2.2-pre2 schumaml Neues von GIMP 11 25.01.2005 19:51
The GIMP 2.2-pre1 (Halloween Release) schumaml Neues von GIMP 2 14.11.2004 19:12


Alle Zeitangaben in WEZ +2. Es ist jetzt 22:14 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.