Forum Wiki Galerie Kontakt Wie man Fragen richtig stellt. Tutorial Forum
Zurück   GIMP-Forum 3.0 > Probleme > Archiv > Hilfe und Fragen

Hinweise
Alt 15.08.2010, 08:45   #1
Dennis123
Neuer Benutzer
 
Registriert seit: 19.03.2010
Beiträge: 8
Standard Farbeinstellungs Problem mit Gimp Plug-In Planet Setup

hi hab das Plug-In Planet Setup, aber ich bekomm immer nur graue Planeten
Da steht zwar Hue, Saturation, Value (hab gegoogelt, sollten die farben sein) aber egal was ich einstelle es passiert nichts (im Anhang ein paar screens)


wenn es mit planet setup nicht geht dann,

geht es auch so, wenn ja wie

oder gibt es ein besseres Plugin?




Lg
Dennis
Miniaturansicht angehängter Grafiken
Klicke auf die Grafik für eine größere Ansicht

Name:	planetsetup.PNG
Hits:	217
Größe:	94,2 KB
ID:	2989   Klicke auf die Grafik für eine größere Ansicht

Name:	Bild2.jpg
Hits:	209
Größe:	86,9 KB
ID:	2990  
__________________
bin Anfänger sry wenn ich blöd frage
Dennis123 ist offline  
 

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Gimp besorgen und installieren. Rebell Technische Fragen 106 28.10.2014 18:30


Alle Zeitangaben in WEZ +2. Es ist jetzt 07:24 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.