Forum Wiki Galerie Kontakt Wie man Fragen richtig stellt. Tutorial Forum
Zurück   GIMP-Forum 3.0 > Probleme > Hilfe und Fragen

Hinweise
Alt 01.10.2016, 13:56   #1
DrJekyll98
Neuer Benutzer
 
Registriert seit: 01.10.2016
Beiträge: 2
Standard "Heilen"-Werkzeug-Problem

Hallo, ich habe gestern an die 20 Portraits problemlos retuschieren können unter Verwendung des "Heilen"-Werkzeugs. Als ich heute allerdings die übrigen noch retuschieren wollte, funktionierte das Werkzeug nicht mehr wirklich.

Wenn man mit STRG+Klick einen Bereich ausgewählt hatte, erschien dort ein Kreis, dessen Größe man im Reiter "Werkzeugeinstellungen" verändern konnte.
Problem: Nun erscheint kein Kreis mehr, sondern ein Kreuz, dessen Größe sich nicht verändern lässt. Wenn man versucht einen Bereich zu heilen, passiert nichts.

Ich habe Gimp auch schon neu installiert, aber das Problem bleibt.
Kann mir jmd. von euch evtl. helfen?

Danke im Voraus
VG DrJekyll98

Geändert von DrJekyll98 (01.10.2016 um 15:15 Uhr)
DrJekyll98 ist offline   Mit Zitat antworten
 

Lesezeichen

Stichworte
heilen , klonen , problem

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Problem mit dem Firefox 2.0.0.3 lumpi OFF-Topic 2 16.04.2007 22:18


Alle Zeitangaben in WEZ +2. Es ist jetzt 21:46 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.