Forum Wiki Galerie Kontakt Wie man Fragen richtig stellt. Tutorial Forum
Zurück   GIMP-Forum 3.0 > Probleme > Archiv > Technische Fragen

Hinweise
Alt 17.07.2012, 18:49   #8
Lambrusco
Erfahrener Benutzer
 
Registriert seit: 03.11.2011
Beiträge: 367
Standard

@ schumaml

Seit 9.04 bin ich bei Ubuntu. Mint lief nebenbei auf Virtualbox, ebenso andere.

Der Grund, weshalb ich nicht bei Mint 13 geblieben bin sind eigentlich lapalien!

Mint wird ja auch mit Thunderbird installiert. Ich wollte wieder Evolution und das hat sich beim setzen von Smilies (was ich normal nie mache) aufgehängt.
Dann dieses Fenster nach dem Start (wo man den Haken setzen kann, dass es nicht mehr angezeigt wird) hat manchmal beim wegklicken eine weiße Fläche hinterlassen.
Alles nichts schlimmes, aber ich hatte absolut keine Lust mich bei einer Neuinstallation auf Fehlersuche zu machen und viele Sachen die bei Mint mit rein gepackt sind, werden bei mir nicht benötigt.
Lambrusco ist offline  
 

Lesezeichen

Stichworte
frust , installation , problem , version

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.

Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 21:00 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.