Forum Wiki Galerie Kontakt Wie man Fragen richtig stellt. Tutorial Forum
Zurück   GIMP-Forum 3.0 > Probleme > Archiv > Technische Fragen

Hinweise
Alt 10.09.2010, 07:44   #1
Supersuzi
Erfahrener Benutzer
 
Benutzerbild von Supersuzi
 
Registriert seit: 21.01.2010
Beiträge: 139
GIMP 2.4 Standateinstllungen speichern???

jetzt frag ich doch mal, weil mich die ganze Sache mittlerweile nervt

also, wenn ich mein Gimp öffne und mit irgendeinem Bild anfange (egal ob ein bereits begonnenes oder ein ganz neues) hab ich ich oftmals (nicht immer) folgendes Problem

zum einem: wenn ich einen Pinsel nutzen möchte steht bei den Pinseleigenschaften der Modus auf Farbe und die deckkraft auf 90% (diese Einstellung nutze ich nie - kann also auch nciht die zuletzt verwendete Einstellung sein)

oder der Radierer steht auch immer auf 90% das nehm ich auch nie so...

ich habe versucht in den Einstellungen die Werkzeuge auf Werkseinstellung zurück zu setzten, lasse eigentlich die Werkzeugeinstellung beim beenden speichern, hab die Option aber auch ne Weile ausgeschaltet gehabt... und trotzdem ist es fast immer wieder diese "blöde" Einstellung...

ich nutze Ubuntu 10.4 - falls das was zur Hilfe beiträgt

BITTE HELFT MIR!!
DANKE
__________________
Supersuzi ist offline  
 

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.

Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 16:40 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.