Forum Wiki Galerie Kontakt Wie man Fragen richtig stellt. Tutorial Forum
Zurück   GIMP-Forum 3.0 > Probleme > Hilfe und Fragen

Hinweise
Alt 17.10.2017, 00:55   #10
Susi_H
Erfahrener Benutzer
 
Benutzerbild von Susi_H
 
Registriert seit: 26.09.2014
Beiträge: 118
Standard

Sorry, wenn ich erst jetzt antworte. Wenn ich eine Auswal zb mit dem Lasso tool erstelle, und schließe, wird die Auswal nicht akzeptiert. Auch wenn ich Enter drücke, passiert nix und ich erhalte auch nicht die umlaufenden Ameisen (Bildgröße spielt dabei keine Rolle) wenn ich trotzdem versuche zu skalieren, ist es z. B. bei 3500x5000px Bildgröße zum Absturz gekommen. Erst wenn ich ein anderes Werkzeug anklicke, erhalte ich die umlaufenden Ameisen und kann mit der Auswahl arbeiten. Ich hoffe das war jetzt genau genug und ein bisschen hilfreich. meine Gimp Version hab ich ja schon angegeben. Vielleicht ist das Problem ja mittlerweile sowiso schon gefixt.
Susi_H ist offline   Mit Zitat antworten
 

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
[GIMP News] - GIMP 2.9.6█Released Wilber GIMP 1 07.09.2017 23:13
RawTherapee Export zu Gimp -> tiff-load crasht Asmodis Technische Fragen 1 18.10.2014 20:31
GIMP 2.6.1 schumaml Neues von GIMP 37 29.10.2008 00:18
The GIMP 2.2-pre1 (Halloween Release) schumaml Neues von GIMP 2 14.11.2004 20:12
The GIMP 2.0.6 schumaml Neues von GIMP 0 03.11.2004 13:07


Alle Zeitangaben in WEZ +2. Es ist jetzt 19:40 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.